Vraag Geen pulseaudio-equalizer op lubuntu


Het staat in de lijst met geïnstalleerde pakketten, maar ik kan het niet openen. Het heeft geen enkele GUI, zoals in Ubuntu Gnome, die ik eerder gebruikte. Ook kan ik het niet uitvoeren, omdat er een foutmelding verschijnt, "niet zo'n bestand of map". Bedankt voor alle hulp


1
2018-06-23 21:17


oorsprong




antwoorden: