Vraag Fout bij het updaten via terminal van Ubuntu 12.10 naar Ubuntu 13.04


Ik krijg deze fout meerdere keren (en deze codes worden om de een of andere reden nog steeds weergegeven)

This likely means that your installation is broken.

Try running the command:  

gdk-pixbuf-query-loaders > /usr/lib/x86_64-linux-gnu/gdk-pixbuf-2.0/2.10.0/loaders.cache

to make things work again for the time being.

Processing triggers for menu ...
dpkg: libreoffice-core: dependency problems, but removing anyway as you requested:

2
2018-05-03 18:20


oorsprong




antwoorden: